Zajímá mne:

Naše nabídka pro

10.09.2018:

Mobilní aplikace Investiční centrum - informace pro uživatele starších verzí operačního systému Android

Mobilní aplikace Investiční centrum je nyní kompatibilní pouze se zařízeními s operačním systémem Android 5.0 nebo vyšší. Při používaní aplikace na zařízeních se starší verzí operačního systému hlásí aplikace "chybu sítě" a nelze ji tak efektivně využívat.
Důvodem je nejnovější bezpečnostní certifikát pro systém Android, který již starší verze neumí rozpoznat, a nepodporuje je.

Pokud z jakéhokoliv důvodu nechcete, či nemůžete operační systém vašeho zařízení upgradovat, máme pro vás řešení. Certifikát, který starší verze podporuje, si můžete samostatně nainstalovat přímo do vašeho zařízení, stačí jej stáhnout z níže uvedeného odkazu.

Mějte však na paměti, že tento krok bude vyžadovat, aby vaše zařízení bylo chráněno kódem PIN nebo heslem. Odemčení displeje pomocí gesta nebo jednoduše přejetím prstu po displeji již není možné.



Rozumím

Tyto stránky využívají k poskytování nejlepších služeb softwear pro analýzu webu a cookies. Pokračováním v prohlížení vyjadřujete souhlas s jejich používáním. Pro více informací včetně postupu pro odvolání souhlasu si přečtěte naše Zásady zpracování osobních údajů.

Informace pro soukromé osoby/spotřebitele

Veškeré informace, materiály a služby ohledně investičních nástrojů včetně cenných papírů, které Erste Group Bank AG nebo kterákoliv osoba tvořící s ní koncern (dále souhrnně jen “Erste Group“) na této webové stránce a na všech dalších stránkách k ní připojených (dále souhrnně jen “Webové stránky”) poskytuje, jsou určeny výhradně investorům nepodléhajícím žádným právním omezením prodeje či nákupu investičních nástrojů.

Na základě svého souhlasu s obsahem tohoto dokumentu návštěvník vstupující na Webové stránky potvrzuje, že přečetl, porozuměl a akceptoval tyto informace a důležitá Právní upozornění